Wymagania skryptu Autogiełda 3.0

Skrypt Autogiełda do prawidłowego działania potrzebuje serwer z obsługą:

  • PHP 5.2 lub nowszy,
  • MySQL 4 lub nowszy,
  • dostęp do Cron,
  • możliwość umieszczania plików .htaccess
  • funkcja mail() włączona na serwerze